Home News Forum Articles
  Welcome back Join CF
You are here You are here: Home | Forum | Disabling 'reply to all' in Outlook


You are currently viewing our boards as a guest which gives you limited access to view most of the discussions, articles and other free features. By joining our Virgin Media community you will have full access to all discussions, be able to view and post threads, communicate privately with other members (PM), respond to polls, upload your own images/photos, and access many other special features. Registration is fast, simple and absolutely free so please join our community today.


Welcome to Cable Forum
Go Back   Cable Forum > Computers & IT > General IT Discussion

Disabling 'reply to all' in Outlook
Reply
 
Thread Tools
Old 10-03-2004, 09:38   #1
peachey
Permanently Banned
 
peachey's Avatar
 
Join Date: Oct 2003
Location: wales
Posts: 774
peachey is an unknown quantity at this point
Question Disabling 'reply to all' in Outlook

Disabling 'reply to all' in Outlook

how do you remove this button option from the
view?


can it be done?


there seem to be more menus in Outlook than
you can shake a stick at
peachey is offline   Reply With Quote
Advertisement
Old 10-03-2004, 09:47   #2
stuartbe
Guest
 
Location: Luton
Services: NTL Nafband
Posts: n/a
Re: Disabling 'reply to all' in Outlook

Click on tools then customise. Click commands tab and then select actions from the list. Drag the " reply to all "option out of the list onto another one.
  Reply With Quote
Old 10-03-2004, 10:09   #3
Maggy J
The Invisible Woman
Cable Forum Team
 
Maggy J's Avatar
 
Join Date: Jun 2003
Location: between Portsmouth and Southampton.
Age: 61
Services: VM XL TV,20 MB VM BB,VM landline.
Posts: 35,495
Maggy J has a golden auraMaggy J has a golden auraMaggy J has a golden auraMaggy J has a golden auraMaggy J has a golden auraMaggy J has a golden aura
Maggy J has a golden auraMaggy J has a golden auraMaggy J has a golden auraMaggy J has a golden auraMaggy J has a golden auraMaggy J has a golden auraMaggy J has a golden auraMaggy J has a golden auraMaggy J has a golden auraMaggy J has a golden auraMaggy J has a golden aura
Re: Disabling 'reply to all' in Outlook

In Outlook go to little drop down menu with a ? mark and click on add remove buttons.Then click on Reply All.

In Outlook Express go to View and click on Layout Then click on Customize Toolbar.Look at current toolbar options on the right.Click on Reply All then on Remove tab.

Incog.
__________________
Bold=Mod possibly.One is a roar the other is a whisper BUT they both count.
Maggy J is offline   Reply With Quote
Old 10-03-2004, 10:53   #4
peachey
Permanently Banned
 
peachey's Avatar
 
Join Date: Oct 2003
Location: wales
Posts: 774
peachey is an unknown quantity at this point
Re: Disabling 'reply to all' in Outlook

Quote:
Originally Posted by Incognitas
In Outlook go to little drop down menu with a ? mark and click on add remove buttons.Then click on Reply All.

In Outlook Express go to View and click on Layout Then click on Customize Toolbar.Look at current toolbar options on the right.Click on Reply All then on Remove tab.

Incog.
I dragged it 'with ALT held down' to the other side ot the toolbar
and it has now vanished

Would quite like to find out how to make it reappear by way of curiosity

yeah
right click on a button
click customise > select Actions from the middle command tab
then drag and drop the button back onto the toolbar with the ALt button, once again, held down



cheers
peachey is offline   Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are Off
Pingbacks are Off
Refbacks are Off


Google Search




All times are GMT +1. The time now is 21:44.


Server: titan.cableforum.co.uk
Powered by vBulletin® Version 3.8.8 Beta 4
Copyright ©2000 - 2014, vBulletin Solutions, Inc.


SEO by vBSEO 3.3.2